• Страница 1 из 1
  • 1
Модератор форума: Dimitro  
Форум » TrinityCore » [TrinityCore] Help » Помогите подобрать для компила SunWellCore openssl
Помогите подобрать для компила SunWellCore openssl
Taktick
Рыцарь
Ребят такая вот проблема.
Я не знаю какой Openssl нужен для SUnWellCore , данные исходы лежат на этом форуме.
Просто всё уже перебрал не знаю какая версия нужна.
Помогите пожалуйста.
Сообщение # 1 написано 07.03.2017 в 10:10
Funtomas
Центурион
Цитата Taktick ()
Ребят такая вот проблема.Я не знаю какой Openssl нужен для SUnWellCore , данные исходы лежат на этом форуме.
Просто всё уже перебрал не знаю какая версия нужна.
Помогите пожалуйста.
Попробуй с 0.9.х до 1.0.1(не лайт)
Сообщение # 2 написано 07.03.2017 в 18:36
DeCore
Скаут
CMakeLists.txt в корне там все написано какие либы нужны минимально
Сообщение # 3 написано 27.03.2017 в 17:18
Форум » TrinityCore » [TrinityCore] Help » Помогите подобрать для компила SunWellCore openssl
  • Страница 1 из 1
  • 1
Поиск: